Katalyst logo
Katalyst logo

Alle Artikel

Brauche ich ein iPhone oder iPad, um Katalyst zu nutzen?Aktualisiert 2 months ago

Ja, du benötigst ein iPhone oder iPad mit iOS 15 oder höher, um Katalyst zu nutzen. Um zu erfahren, welche iOS-Version auf deinem iPhone oder iPad ist, klicke hier.

War dieser Artikel hilfreich?
Ja
Nein